Chumby + Flukso V2

Error message

Achtung: Sie benutzen einen veralteten Browser. Einige Teile von mysmartgrid.de können daher in ihrer Funktion beeinträchtigt sein. Bitte installieren Sie einen dieser Browser: Internet Explorer 8, Firefox 3, Safari 4, Chrome 15, Chromium 15, Opera Mobile 11, Android 2.3.4, Android 4.1 (oder eine neuere Version).

Hallo,

unterstützt die neue Flukso V2 auch die Chumby-Anzeige?

Mit der alten Programmversion werden keine Daten am Chumby angezeigt.

Der Download des Chumby-Image wird nicht korrekt ausgeführt.

Viele Grüße Heinz

Hallo,

bis jetzt gibt es keine Chumby-Software, welche den neuen Flukso unterstützt.
Es wird jedoch an einer neuen Version gearbeitet.

Gruß
Stephan